Broidery.Ru

Первый профессиональный форум по машинной вышивке.
Текущее время: 07 дек 2016, 11:34

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: MC 9700 Прыгает шпулька в челноке
Непрочитанное сообщениеДобавлено: 19 окт 2007, 15:42 
Не в сети

Зарегистрирован: 15 июл 2007, 15:57
Сообщения: 30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Почему может прыгать шпулька в челноке?
При этом машина внизу петляет,натяжение нити колесиком не выставляется.
Если попал обрывок нити вверху машины-как это проверить?
Сервисный центр,к сожалению,не в нашем городе.
Шпульку вставляю правильно,нитки тоже,шпульку разбирала и чистила-там все чисто.
НО проблема осталась-шпулька в челноке при шитье прыгает,как на малых так и на больших скоростях.
Помогите форумчане! :(


Вернуться к началу
 Профиль Отправить личное сообщение  
 

 Заголовок сообщения: RE: MC 9700 Прыгает шпулька в челноке
Непрочитанное сообщениеДобавлено: 21 дек 2007, 11:48 
Не в сети
Аватара пользователя

Зарегистрирован: 21 янв 2007, 20:28
Сообщения: 25
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
На неделе забрала машинку из ремонта. Моя причина была в том, что иголка повредила игольную пластину (погнутая игла несколько раз попала по ее краю, за образовавшиеся зазубрины цеплялась нить и шпуля стучала). Пришлось пластину менять :(

_________________
Правда где-то там....


Вернуться к началу
 Профиль Отправить личное сообщение  
 

 Заголовок сообщения:
Непрочитанное сообщениеДобавлено: 21 дек 2007, 19:43 
Не в сети

Зарегистрирован: 15 июл 2007, 15:57
Сообщения: 30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Анна ,здраствуйте!
У меня была почти такая же причина.
Видимо при шитье когда-то иголка попала по пластмассовой части челнока и так появилась вмятина от иглы.
Нитка при шитье "как бы проходит над челноком" поэтому и зацеплялась за эту неровность...
Когда я рассмотрела хорошенько челнок и это увидела-я пилкой аккуратно пошлифоала челнок и шпулька перестала прыгать.
Только прежде чем я это поняла-я сто раз пыталась менять натяжение и верхнее и нижнее,и сейчас не на "auto" шью, а на "2" т,е я сбила настройку.Ну да ладно-хоть проблема разрешилась!


Вернуться к началу
 Профиль Отправить личное сообщение  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB